Forum News

Updated Prince interface for PHP 5 released

Today we have released an updated version of the Prince interface for PHP 5, available for download on the accessories page.

The updated PHP class fixes a line terminator bug that affected Linux and MacOS X and also includes additional methods and documentation. Please note that the interface requires PHP 5; we hope to release an alternative interface for PHP 4 in the future.